Forum - Répondre à un sujet


Veuillez noter que pour éviter tout abus, votre adresse IP sera enregistrée lors de la validation de ce formulaire. Nous la conserverons pendant maximum 12 mois.

 Champs obligatoires

Informations de contact
(Vous possédez un compte ? Connectez-vous !)
@
Votre message

 J'ai lu les Conditions Générales d'Utilisation et les accepte :

Veuillez résoudre le calcul suivant : 10 - 4 = ?
Vous pouvez vous aider de la calculatrice ci-contre.
Options

Etre prévenu par e-mail quand un message est posté dans ce sujet ?

Me rendre directement dans le sujet une fois mon message posté ?

Conformément au règlement (UE) 2016/679 relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données, vous disposez d'un droit d'accès, de rectification, de modification et de suppression des données vous concernant. Pour l'exercer, vous pouvez à tout moment modifier les informations à partir de votre « Espace membre » ou en nous contactant. Sauf mention explicite contraire sur le formulaire d'inscription, les informations que vous saisissez sont destinées à un usage exclusivement interne au site Le Forum de la C.A.V.. En savoir plus...

Historique de la discussion

Message

CAV77
Membre

Voir plus


Date du message : mercredi 25 octobre 2017 à 20h23


Bonjour,
KM1 à mis sur le marché une locomotive BR 64 (131) avec des purgeurs automatiques. Lorsqu’elle démarre, il y a un petit jet de vapeur sous les cylindres. Après une dizaine de mètres, la vapeur cesse de sortir.
Comment ça fonctionne ?
Merci de vos conseils ou solutions.

Avec mes meilleures salutations.
Jean-Pierre Cerez
Membre CAV77